This site is terrible, but at least it works!

Pick out your API version below.

7.1.0

6.0.0

5.1.0

No longer supported:

7.0.0

5.0.0

4.0.0